<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COpen+Sans%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700%7CSource+Sans+Pro%3A400%2C700%7CNoto+Sans%3A400%2C700"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.cherwell.org/wp-content/plugins/wp-rocket/min/?f=/wp-includes/js/jquery/jquery.js,/wp-includes/js/jquery/jquery-migrate.min.js,/wp-content/plugins/barrel-roll/functions.js,/wp-content/plugins/akismet/_inc/form.js" data-minify="1"></script><script src="http://www.cherwell.org/wp-content/plugins/wp-rocket/min/?f=/wp-includes/js/wp-embed.min.js" data-minify="1"></script> <title>NUS Vice-President filmed plotting to oust Malia Bouattia | Cherwell.org</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.cherwell.org/xmlrpc.php"/><meta property="og:image" content="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/brooks.jpg?fit=1920%2C1072"/><meta name="author" content="Felix Pope"><link rel="icon" type="image/png" href="http://www.cherwell.org/wp-content/uploads/2016/02/cfavicon.png"><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Cherwell.org &raquo; Feed" href="http://www.cherwell.org/feed/"/><link rel="alternate" type="application/rss+xml" title="Cherwell.org &raquo; Comments Feed" href="http://www.cherwell.org/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Cherwell.org &raquo; NUS Vice-President filmed plotting to oust Malia Bouattia Comments Feed" href="http://www.cherwell.org/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cherwell.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=86763e08e726cb54b5a6d791ebb46f29"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='searchandfilter-css' href='http://www.cherwell.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all'/><link rel='stylesheet' id='magnific-popup-au-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all'/><link rel='stylesheet' id='youtube-channel-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all'/><link rel='stylesheet' id='wptt_front-css' href='http://www.cherwell.org/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=86763e08e726cb54b5a6d791ebb46f29' type='text/css' media='all'/><link rel='stylesheet' id='youtube-channel-gallery-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel-gallery/styles.css?ver=86763e08e726cb54b5a6d791ebb46f29' type='text/css' media='all'/><link rel='stylesheet' id='jquery.magnific-popup-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=86763e08e726cb54b5a6d791ebb46f29' type='text/css' media='all'/><link rel='stylesheet' id='an_style-css' href='http://www.cherwell.org/wp-content/uploads/7TMzOIAAPnYd/GAOyu31F62JN.css?ver=1.9.2' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_front-css' href='http://www.cherwell.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/><link rel='stylesheet' id='td-theme-css' href='http://www.cherwell.org/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='http://www.cherwell.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all'/><link rel='https://api.w.org/' href='http://www.cherwell.org/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cherwell.org/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cherwell.org/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Wadham “making every effort” after squatters appeal for use of temporary homeless shelter' href='http://www.cherwell.org/2017/01/09/wadham-making-every-effort-after-squatters-appeal-for-use-of-temporary-homeless-shelter/'/><link rel="canonical" href="http://www.cherwell.org/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/"/><link rel='shortlink' href='http://www.cherwell.org/?p=94639'/><link rel="alternate" type="application/json+oembed" href="http://www.cherwell.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cherwell.org%2F2017%2F01%2F11%2Fnus-vice-president-filmed-plotting-to-oust-malia-bouattia%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.cherwell.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cherwell.org%2F2017%2F01%2F11%2Fnus-vice-president-filmed-plotting-to-oust-malia-bouattia%2F&#038;format=xml"/><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cherwell.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cherwell.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:type" content="article"/><meta property="og:title" content="NUS Vice-President filmed plotting to oust Malia Bouattia"/><meta property="og:url" content="http://www.cherwell.org/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/"/><meta property="og:description" content="Hidden camera footage from Al-Jazeera allegedly depicts the senior NUS officer plotting against its President"/><meta property="article:published_time" content="2017-01-11T09:19:09+00:00"/><meta property="article:modified_time" content="2017-01-11T15:58:53+00:00"/><meta property="og:site_name" content="Cherwell.org"/><meta property="og:image" content="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/brooks.jpg?fit=1200%2C670"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="670"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@Cherwell_Online"/><meta name="twitter:image" content="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/brooks.jpg?fit=1200%2C670&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="http:\/\/www.cherwell.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";var td_get_template_directory_uri="http:\/\/www.cherwell.org\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=1600;var tds_theme_color_site_wide="#a31919";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdsDateFormat="l, F jS";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><div style="text-align: center; " data-id="4772" class="advads-track" id="advads-1577831515"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-7919156286929496" data-ad-slot="3284709338"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5101807-1','auto');ga('send','pageview');</script> <link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.cherwell.org/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=82"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.cherwell.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="single single-post postid-94639 single-format-standard nus-vice-president-filmed-plotting-to-oust-malia-bouattia wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CherwellOnline/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#96f3f2ffe2f9e4d6f5fef3e4e1f3fafab8f9e4f1" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Cherwell_Online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/CherwellTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80'/><noscript><img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-73"><a href="http://www.cherwell.org/category/news/">News</a></li><li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://www.cherwell.org/category/comment/">Comment</a></li><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.cherwell.org/category/life/">Life</a></li><li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="http://www.cherwell.org/category/cherwelltv/">CherwellTV</a></li><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74"><a href="http://www.cherwell.org/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.cherwell.org/category/culture/books-and-lit/">Books and Lit</a></li><li class="menu-item-0"><a href="http://www.cherwell.org/category/culture/film-and-tv/">Film and TV</a></li><li class="menu-item-0"><a href="http://www.cherwell.org/category/culture/music/">Music</a></li><li class="menu-item-0"><a href="http://www.cherwell.org/category/culture/stage/">Stage</a></li><li class="menu-item-0"><a href="http://www.cherwell.org/category/culture/visual-arts/">Visual Arts</a></li></ul></li><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="http://www.cherwell.org/category/sport/">Sport</a></li><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a href="http://www.cherwell.org/category/fashion/">Fashion</a></li><li id="menu-item-34871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34871"><a href="http://www.cherwell.org/category/blogs/">Blogs</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.cherwell.org/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CherwellOnline/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#4227262b362d3002212a273035272e2e6c2d3025" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Cherwell_Online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/CherwellTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">8.8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Oxford</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Wednesday, January 11th</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-92409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92409"><a href="http://www.cherwell.org/2016/09/29/cherwell-history-preface/">History</a></li><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a href="http://www.cherwell.org/advertising/">Advertising</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52"><a href="http://www.cherwell.org/contact/">Contact</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-register-div" class="td-display-none"><div class="td-login-panel-title">Register for an account</div> <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required> <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.cherwell.org/"> <img class="td-retina-data" data-retina="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" src="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" alt=""/> <span class="td-visual-hidden">Cherwell.org</span> </a></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.cherwell.org/"> <img class="td-retina-data" data-retina="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbannermobile.png" src="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbannermobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="http://www.cherwell.org/"> <img class="td-retina-data" data-retina="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" src="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" alt=""/> </a></div><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-73"><a href="http://www.cherwell.org/category/news/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76"><a href="http://www.cherwell.org/category/comment/">Comment</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75"><a href="http://www.cherwell.org/category/life/">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-234"><a href="http://www.cherwell.org/category/cherwelltv/">CherwellTV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74"><a href="http://www.cherwell.org/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58765656955d6=new tdBlock();block_td_uid_1_58765656955d6.id="td_uid_1_58765656955d6";block_td_uid_1_58765656955d6.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58765656955d6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_58765656955d6.td_column_number="3";block_td_uid_1_58765656955d6.block_type="td_block_mega_menu";block_td_uid_1_58765656955d6.post_count="4";block_td_uid_1_58765656955d6.found_posts="4119";block_td_uid_1_58765656955d6.header_color="";block_td_uid_1_58765656955d6.ajax_pagination_infinite_stop="";block_td_uid_1_58765656955d6.max_num_pages="1030";tdBlocksArray.push(block_td_uid_1_58765656955d6);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58765656955d6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58765656955d6"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58765656955d6" id="td_uid_2_587656569886e" data-td_block_id="td_uid_1_58765656955d6" data-td_filter_value="" href="http://www.cherwell.org/category/culture/">All</a><a class="mega-menu-sub-cat-td_uid_1_58765656955d6" id="td_uid_3_5876565698db7" data-td_block_id="td_uid_1_58765656955d6" data-td_filter_value="1406" href="http://www.cherwell.org/category/culture/books-and-lit/">Books and Lit</a><a class="mega-menu-sub-cat-td_uid_1_58765656955d6" id="td_uid_4_5876565698f68" data-td_block_id="td_uid_1_58765656955d6" data-td_filter_value="1407" href="http://www.cherwell.org/category/culture/film-and-tv/">Film and TV</a><a class="mega-menu-sub-cat-td_uid_1_58765656955d6" id="td_uid_5_587656569910e" data-td_block_id="td_uid_1_58765656955d6" data-td_filter_value="1404" href="http://www.cherwell.org/category/culture/music/">Music</a><a class="mega-menu-sub-cat-td_uid_1_58765656955d6" id="td_uid_6_58765656996fd" data-td_block_id="td_uid_1_58765656955d6" data-td_filter_value="1405" href="http://www.cherwell.org/category/culture/stage/">Stage</a><a class="mega-menu-sub-cat-td_uid_1_58765656955d6" id="td_uid_7_58765656998dc" data-td_block_id="td_uid_1_58765656955d6" data-td_filter_value="1408" href="http://www.cherwell.org/category/culture/visual-arts/">Visual Arts</a></div></div><div id=td_uid_1_58765656955d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/08/math-rock-for-everyone/" rel="bookmark" title="Math rock for everyone"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.cherwell.org/wp-content/uploads/2017/01/TTNG.jpg?resize=218%2C150" alt="" title="Math rock for everyone"/></a></div> <a href="http://www.cherwell.org/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/08/math-rock-for-everyone/" rel="bookmark" title="Math rock for everyone">Math rock for everyone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/06/review-the-vas-records-and-rebels-1966-70/" rel="bookmark" title="Review: The V&amp;A’s ‘Records and Rebels, 1966-70’"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.cherwell.org/wp-content/uploads/2017/01/The_Beatles_in_America.jpg?resize=218%2C150" alt="" title="Review: The V&amp;A’s ‘Records and Rebels, 1966-70’"/></a></div> <a href="http://www.cherwell.org/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/06/review-the-vas-records-and-rebels-1966-70/" rel="bookmark" title="Review: The V&amp;A’s ‘Records and Rebels, 1966-70’">Review: The V&amp;A’s ‘Records and Rebels, 1966-70’</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/05/a-freshers-first-forays-into-oxford-theatre/" rel="bookmark" title="A fresher&#8217;s first forays into Oxford theatre"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/anything-goes2.jpg?resize=218%2C150" alt="" title="A fresher&#8217;s first forays into Oxford theatre"/></a></div> <a href="http://www.cherwell.org/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/05/a-freshers-first-forays-into-oxford-theatre/" rel="bookmark" title="A fresher&#8217;s first forays into Oxford theatre">A fresher&#8217;s first forays into Oxford theatre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/05/review-living-with-the-lights-on/" rel="bookmark" title="Review: &#8216;Living With The Lights On&#8217;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.cherwell.org/wp-content/uploads/2017/01/1024px-Young_Vic_theatre_London_sept_07-1.jpg?resize=218%2C150" alt="" title="Review: &#8216;Living With The Lights On&#8217;"/></a></div> <a href="http://www.cherwell.org/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/05/review-living-with-the-lights-on/" rel="bookmark" title="Review: &#8216;Living With The Lights On&#8217;">Review: &#8216;Living With The Lights On&#8217;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58765656955d6" data-td_block_id="td_uid_1_58765656955d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58765656955d6" data-td_block_id="td_uid_1_58765656955d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233"><a href="http://www.cherwell.org/category/sport/">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232"><a href="http://www.cherwell.org/category/fashion/">Fashion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34871"><a href="http://www.cherwell.org/category/blogs/">Blogs</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.cherwell.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cherwell.org/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://www.cherwell.org/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="NUS Vice-President filmed plotting to oust Malia Bouattia"><meta itemprop="url" content="http://www.cherwell.org/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/">NUS Vice-President filmed plotting to oust Malia Bouattia</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-94639" class="post-94639 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-al-jazeera tag-disaffiliation tag-featured tag-israel tag-malia-bouattia tag-nus tag-richard-brooks" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">NUS Vice-President filmed plotting to oust Malia Bouattia</h1><p class="td-post-sub-title">Hidden camera footage from Al-Jazeera allegedly depicts the senior NUS officer plotting against its President</p><div class="td-module-meta-info"><div class="td-post-author-name">By <a href="http://www.cherwell.org/author/felix-pope/">Felix Pope</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-11T09:19:09+00:00">January 11, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94639">287</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/brooks.jpg?fit=1920%2C1072" data-caption="Source: Youtube"><img width="696" height="389" class="entry-thumb td-modal-image" src="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/brooks.jpg?resize=696%2C389" alt="" title="brooks"/></a><figcaption class="wp-caption-text">Source: Youtube</figcaption></figure></div><p>National Union of Students (NUS) Vice-President Richard Brooks has reportedly been exposed plotting against NUS President Malia Bouattia in secret footage taken by an undercover Al-Jazeera reporter.</p><p>According to a report by Middle East Eye (MEE), the footage further reveals collusion with Israeli Embassy officials and prominent figures in the Jewish and Labour student movements in order to oust a President routinely accused of anti-semitism.</p><p>The undercover Al-Jazeera reporter—known only as Robin—was apparently introduced to Richard Brooks by Shai Mascot, an Israeli diplomat who in hidden camera footage released earlier in the week boasted of having set up pro-Israel pressure groups in the UK.</p><p>Mascot spoke of his desire to “take down” MPs hostile to Israeli interests.</p><p>Brooks, believing the undercover journalist to be the Chairman of Young Labour Friends of Israel, is reported to have admitted to organising the anti-Malia faction and to have told Robin &#8220;drop me a line whenever you want to have a conversation&#8221; when asked how to get in touch with figures supporting her removal.</p><p>He is also said to have made reference to a network of NUS figures actively supporting Malia’s removal: “[If] you want to speak with someone in a certain geographical area, I’ll point you at the right people.”</p><p>The report further claims that Brooks admits to taking a trip to Israel funded by the Union of Jewish Students (UJS) along with Rob Young, another NUS Vice President.</p><p>Neither declared the trip to the NUS national executive council, which most likely would have violated the body’s 2014 vote to affiliate with the Boycott, Divestment and Sanctions campaign.</p><p>The hidden camera footage reportedly also features Michael Rubin, the Parliamentary Officer for Labour Friends of Israel and a former chair of Labour Students, who ran Megan Dunn’s unsuccessful campaign against Bouattia for NUS President.</p><p>In scenes filmed outside a London pub Rubin allegedly boasts that he and Mascot &#8220;work really closely together&#8230; but a lot of it is behind the scenes&#8221;.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.cherwell.org/2016/04/29/majority-want-nus-oxit/" target="_blank" class="u4712ee4e9b275351c1879bb09f031f4c"><style>.u4712ee4e9b275351c1879bb09f031f4c{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #C0392B!important;text-decoration:none}.u4712ee4e9b275351c1879bb09f031f4c:active,.u4712ee4e9b275351c1879bb09f031f4c:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u4712ee4e9b275351c1879bb09f031f4c{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:0.7;transition:opacity 250ms;webkit-transition:opacity 250ms}.u4712ee4e9b275351c1879bb09f031f4c .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px}.u4712ee4e9b275351c1879bb09f031f4c .postTitle{color:#141414;text-decoration:underline!important;font-size:16px}.u4712ee4e9b275351c1879bb09f031f4c:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Related</span>&nbsp; <span class="postTitle">Majority want NUS 'Oxit'</span></div></a></div><p>MEE claim that Rubin and Russell Langer, campaigns director for the UJS and a recipient of Israeli funding, met secretly with Brooks during the run up to the 2016 NUS Presidential elections.</p><p>NUS Women’s Officer Hareem Ghani commented on Twitter: “I&#8217;ve never been so disappointed work for this organisation… [Malia Bouattia] has been hospitalised over 5 times this year. She has had to deal with endless amounts of racism, xenophobia and sexism&#8230; And to top it all off, we have NUS officers colluding with foreign governments to bring her down. This is unreal.”</p><p>Noorulann Shahid, NUS LGBT Officer, wrote: &#8220;And now we have concrete evidence that the campaign to oust Malia Bouattia was orchestrated by 2 of her vice presidents and the Israeli govt&#8230; Sadly, I am neither shocked nor surprised by the news but I am disgusted&#8230; Since I&#8217;ve been involved in NUS, and especially in 2015, I&#8217;ve seen how violently people retaliate to students of colour being successful.&#8221;</p><p>After her election as NUS President in 2016 Malia Bouattia was criticised as anti-semitic and labelled an “outright racist” by the Home Affairs Select Committee.</p><p>This in part was thanks to her characterisation of an NUS motion opposing ISIS as ‘islamophobic’, her description of Birmingham University as a &#8220;Zionist outpost in higher education&#8221; and repeated references to &#8220;mainstream Zionist-led media outlets&#8221;.</p><p>This prompted a mass disaffiliation campaign, as a result of which Newcastle, Lincoln and Hull voted to leave the NUS.</p><p>After a closely fought campaign Oxford chose to remain as a member, with a total of 57 per cent of the 6,000 students who voted opposing disaffiliation.</p><p>The NUS, UJS, Richard Brooks and Malia Bouattia have all been contacted for comment.</p></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cherwell.org/author/felix-pope/">Felix Pope</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Felix Pope"></span><meta itemprop="datePublished" content="2017-01-11T09:19:09+00:00"><meta itemprop="dateModified" content="2017-01-11T15:58:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cherwell.org/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png"></span><meta itemprop="name" content="Cherwell.org"></span><meta itemprop="headline " content="NUS Vice-President filmed plotting to oust Malia Bouattia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/brooks.jpg?fit=1920%2C1072"><meta itemprop="width" content="1920"><meta itemprop="height" content="1072"></span> </footer></article> <script>var block_td_uid_8_58765656b1e08=new tdBlock();block_td_uid_8_58765656b1e08.id="td_uid_8_58765656b1e08";block_td_uid_8_58765656b1e08.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_58765656b1e08_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":94639,"live_filter_cur_post_author":"100192"}';block_td_uid_8_58765656b1e08.td_column_number="3";block_td_uid_8_58765656b1e08.block_type="td_block_related_posts";block_td_uid_8_58765656b1e08.post_count="3";block_td_uid_8_58765656b1e08.found_posts="142";block_td_uid_8_58765656b1e08.header_color="";block_td_uid_8_58765656b1e08.ajax_pagination_infinite_stop="";block_td_uid_8_58765656b1e08.max_num_pages="48";tdBlocksArray.push(block_td_uid_8_58765656b1e08);</script><div class="td_block_wrap td_block_related_posts td_uid_8_58765656b1e08_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_58765656b1e08"><h4 class="td-related-title"><a id="td_uid_9_58765656b61f9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_58765656b1e08" href="#">RELATED ARTICLES</a><a id="td_uid_10_58765656b628b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_58765656b1e08" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_58765656b1e08 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/06/oxford-vice-chancellor-is-third-highest-paid-in-uk/" rel="bookmark" title="Oxford Vice-Chancellor is third highest paid in UK"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2017/01/Louise_Richardson1.jpg?resize=218%2C150" alt="" title="Oxford Vice-Chancellor is third highest paid in UK"/></a></div> <a href="http://www.cherwell.org/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/06/oxford-vice-chancellor-is-third-highest-paid-in-uk/" rel="bookmark" title="Oxford Vice-Chancellor is third highest paid in UK">Oxford Vice-Chancellor is third highest paid in UK</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/04/professor-stephen-hawking-to-give-lecture-on-black-holes/" rel="bookmark" title="Professor Stephen Hawking to give lecture on black holes"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2016/10/Hawking.jpg?resize=218%2C150" alt="" title="Professor Stephen Hawking to give lecture on black holes"/></a></div> <a href="http://www.cherwell.org/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/04/professor-stephen-hawking-to-give-lecture-on-black-holes/" rel="bookmark" title="Professor Stephen Hawking to give lecture on black holes">Professor Stephen Hawking to give lecture on black holes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/02/oxford-chancellor-criticises-ham-fisted-higher-education-bill/" rel="bookmark" title="Oxford Chancellor criticises “ham-fisted” Higher Education bill"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/05/Chris_Patten-e1463754027226.jpg?resize=218%2C150" alt="" title="Oxford Chancellor criticises “ham-fisted” Higher Education bill"/></a></div> <a href="http://www.cherwell.org/category/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/02/oxford-chancellor-criticises-ham-fisted-higher-education-bill/" rel="bookmark" title="Oxford Chancellor criticises “ham-fisted” Higher Education bill">Oxford Chancellor criticises “ham-fisted” Higher Education bill</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58765656b1e08" data-td_block_id="td_uid_8_58765656b1e08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58765656b1e08" data-td_block_id="td_uid_8_58765656b1e08"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103647684&#038;postid=94639&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.3.2&#038;sig=1a332bcd10a87df48626b63b1751fb57cec9e091#parent=http%3A%2F%2Fwww.cherwell.org%2F2017%2F01%2F11%2Fnus-vice-president-filmed-plotting-to-oust-malia-bouattia%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value=""/></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget advads-widget"><div style="text-align: center; margin-bottom: -50px; " class="getaround advads-track" data-id="4394" id="advads-895489255"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7919156286929496" data-ad-slot="4761442539"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><br style="clear: both; display: block; float: none;"/></aside><style scoped>.td_uid_11_58765656bc506_rand .td_module_wrap:hover .entry-title a,.td_uid_11_58765656bc506_rand a.td-pulldown-filter-link:hover,.td_uid_11_58765656bc506_rand .td-subcat-item a:hover,.td_uid_11_58765656bc506_rand .td-subcat-item .td-cur-simple-item,.td_uid_11_58765656bc506_rand .td_quote_on_blocks,.td_uid_11_58765656bc506_rand .td-opacity-cat .td-post-category:hover,.td_uid_11_58765656bc506_rand .td-opacity-read .td-read-more a:hover,.td_uid_11_58765656bc506_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_11_58765656bc506_rand .td-instagram-user a{color:#9a0000}.td_uid_11_58765656bc506_rand .td-next-prev-wrap a:hover,.td_uid_11_58765656bc506_rand .td-load-more-wrap a:hover{background-color:#9a0000;border-color:#9a0000}.td_uid_11_58765656bc506_rand .block-title span,.td_uid_11_58765656bc506_rand .td-trending-now-title,.td_uid_11_58765656bc506_rand .block-title a,.td_uid_11_58765656bc506_rand .td-read-more a,.td_uid_11_58765656bc506_rand .td-weather-information:before,.td_uid_11_58765656bc506_rand .td-weather-week:before,.td_uid_11_58765656bc506_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_11_58765656bc506_rand .td-exchange-header:before,.td_uid_11_58765656bc506_rand .td-post-category:hover{background-color:#9a0000}.td_uid_11_58765656bc506_rand .block-title{border-color:#9a0000}.td_uid_11_58765656bc506_rand .block-title span,.td_uid_11_58765656bc506_rand .td-trending-now-title,.td_uid_11_58765656bc506_rand .block-title a{color:#}</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_58765656bc506_rand td-social-style5 td-social-boxed td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,703</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/CherwellOnline" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,895</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/cherwell_online" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">385</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/cherwelltv" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <style scoped>.td_uid_12_58765656bcaf4_rand .td_module_wrap:hover .entry-title a,.td_uid_12_58765656bcaf4_rand a.td-pulldown-filter-link:hover,.td_uid_12_58765656bcaf4_rand .td-subcat-item a:hover,.td_uid_12_58765656bcaf4_rand .td-subcat-item .td-cur-simple-item,.td_uid_12_58765656bcaf4_rand .td_quote_on_blocks,.td_uid_12_58765656bcaf4_rand .td-opacity-cat .td-post-category:hover,.td_uid_12_58765656bcaf4_rand .td-opacity-read .td-read-more a:hover,.td_uid_12_58765656bcaf4_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_12_58765656bcaf4_rand .td-instagram-user a{color:#9a0000}.td_uid_12_58765656bcaf4_rand .td-next-prev-wrap a:hover,.td_uid_12_58765656bcaf4_rand .td-load-more-wrap a:hover{background-color:#9a0000;border-color:#9a0000}.td_uid_12_58765656bcaf4_rand .block-title span,.td_uid_12_58765656bcaf4_rand .td-trending-now-title,.td_uid_12_58765656bcaf4_rand .block-title a,.td_uid_12_58765656bcaf4_rand .td-read-more a,.td_uid_12_58765656bcaf4_rand .td-weather-information:before,.td_uid_12_58765656bcaf4_rand .td-weather-week:before,.td_uid_12_58765656bcaf4_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_12_58765656bcaf4_rand .td-exchange-header:before,.td_uid_12_58765656bcaf4_rand .td-post-category:hover{background-color:#9a0000}.td_uid_12_58765656bcaf4_rand .block-title{border-color:#9a0000}.td_uid_12_58765656bcaf4_rand .block-title span,.td_uid_12_58765656bcaf4_rand .td-trending-now-title,.td_uid_12_58765656bcaf4_rand .block-title a{color:#}</style><script>var block_td_uid_12_58765656bcaf4=new tdBlock();block_td_uid_12_58765656bcaf4.id="td_uid_12_58765656bcaf4";block_td_uid_12_58765656bcaf4.atts='{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9a0000","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_58765656bcaf4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_12_58765656bcaf4.td_column_number="1";block_td_uid_12_58765656bcaf4.block_type="td_block_11";block_td_uid_12_58765656bcaf4.post_count="5";block_td_uid_12_58765656bcaf4.found_posts="7";block_td_uid_12_58765656bcaf4.header_color="#9a0000";block_td_uid_12_58765656bcaf4.ajax_pagination_infinite_stop="";block_td_uid_12_58765656bcaf4.max_num_pages="2";tdBlocksArray.push(block_td_uid_12_58765656bcaf4);</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_12_58765656bcaf4_rand td-pb-border-top" data-td-block-uid="td_uid_12_58765656bcaf4"><div id=td_uid_12_58765656bcaf4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/" rel="bookmark" title="NUS Vice-President filmed plotting to oust Malia Bouattia"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2017/01/brooks.jpg?resize=218%2C150" alt="" title="NUS Vice-President filmed plotting to oust Malia Bouattia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/11/nus-vice-president-filmed-plotting-to-oust-malia-bouattia/" rel="bookmark" title="NUS Vice-President filmed plotting to oust Malia Bouattia">NUS Vice-President filmed plotting to oust Malia Bouattia</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/felix-pope/">Felix Pope</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-11T09:19:09+00:00">January 11, 2017</time></span></div><div class="td-excerpt"> Hidden camera footage from Al-Jazeera allegedly depicts the senior NUS officer plotting against its President</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/09/wadham-making-every-effort-after-squatters-appeal-for-use-of-temporary-homeless-shelter/" rel="bookmark" title="Wadham “making every effort” after squatters appeal for use of temporary homeless shelter"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.cherwell.org/wp-content/uploads/2017/01/iffleyopenhouse-1.jpg?resize=218%2C150" alt="" title="Wadham “making every effort” after squatters appeal for use of temporary homeless shelter"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/09/wadham-making-every-effort-after-squatters-appeal-for-use-of-temporary-homeless-shelter/" rel="bookmark" title="Wadham “making every effort” after squatters appeal for use of temporary homeless shelter">Wadham “making every effort” after squatters appeal for use of temporary homeless shelter</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/jackhunter/">Jack Hunter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T21:50:45+00:00">January 9, 2017</time></span></div><div class="td-excerpt"> College says it is considering allowing its Iffley Road building to be used by activists, despite safety concerns</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/07/the-oxford-interview-a-helpers-view/" rel="bookmark" title="The Oxford interview: a helper&#8217;s view"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/11/1_oxford_bridge_of_sighs_2012-1.jpg?resize=218%2C150" alt="" title="The Oxford interview: a helper&#8217;s view"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/07/the-oxford-interview-a-helpers-view/" rel="bookmark" title="The Oxford interview: a helper&#8217;s view">The Oxford interview: a helper&#8217;s view</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/ramani-chandramohan/">Ramani Chandramohan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T11:02:29+00:00">January 7, 2017</time></span></div><div class="td-excerpt"> Ramani Chandramohan sees the process from the other side of the desk a year on from her own interview</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/06/oxford-vice-chancellor-is-third-highest-paid-in-uk/" rel="bookmark" title="Oxford Vice-Chancellor is third highest paid in UK"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2017/01/Louise_Richardson1.jpg?resize=218%2C150" alt="" title="Oxford Vice-Chancellor is third highest paid in UK"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/06/oxford-vice-chancellor-is-third-highest-paid-in-uk/" rel="bookmark" title="Oxford Vice-Chancellor is third highest paid in UK">Oxford Vice-Chancellor is third highest paid in UK</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/jackhunter/">Jack Hunter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T15:33:24+00:00">January 6, 2017</time></span></div><div class="td-excerpt"> Oxford's Vice Chancellor falls from first to third highest earning VC at Russell Group universities, despite a one per cent pay rise</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2017/01/04/professor-stephen-hawking-to-give-lecture-on-black-holes/" rel="bookmark" title="Professor Stephen Hawking to give lecture on black holes"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2016/10/Hawking.jpg?resize=218%2C150" alt="" title="Professor Stephen Hawking to give lecture on black holes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2017/01/04/professor-stephen-hawking-to-give-lecture-on-black-holes/" rel="bookmark" title="Professor Stephen Hawking to give lecture on black holes">Professor Stephen Hawking to give lecture on black holes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/jackhunter/">Jack Hunter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T14:56:29+00:00">January 4, 2017</time></span></div><div class="td-excerpt"> Professor Stephen Hawking, the celebrated physicist and cosmologist, is to give a free public lecture on black holes at the Oxford University Mathematics Institute...</div></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-92408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92408"><a href="http://www.cherwell.org/2016/09/29/cherwell-history-preface/">History</a></li><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54"><a href="http://www.cherwell.org/2011/04/18/what-is-cherwell/">About</a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55"><a href="http://www.cherwell.org/2011/04/18/cherwell-staff/">Staff List</a></li><li id="menu-item-34878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34878"><a href="http://survey.cherwell.org/cherwell-96-years-of-independent-journalism/">Recruitment</a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56"><a href="http://www.cherwell.org/advertising/">Advertising</a></li><li id="menu-item-34879" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34879"><a href="http://www.ospl.org/#!subscriptions/psvdt">Subscriptions</a></li><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57"><a href="http://www.cherwell.org/contact/">Contact</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> Development by Mack Grenfell</div></div></div></div></div><div id="zBd9FLus14nD" class="jdbeQU5NFIck" style="background:#dddddd;"></div> <script type="text/javascript">var anOptions={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anModalTitle":"Adblocker detected! Please consider reading this notice.","anModalText":"<p>We've detected that you are using AdBlock Plus ore some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Cherwell.org\" href=\"http:\/\/www.mackg.com\" target=\"_blank\">www.mackg.com<\/a> to your ad blocking whitelist or disable your adblocking software.<\/strong><\/p>\n","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalCross":"2","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anOptionModalBxtitle":"","anAlternativeActivation":true,"anAlternativeElement":".getaround","anAlternativeText":"<p><a href=\"http:\/\/survey.cherwell.org\/cherwell-96-years-of-independent-journalism\/\"><img class=\"alignnone wp-image-4802 size-full\" src=\"http:\/\/www.cherwell.org\/wp-content\/uploads\/2016\/03\/web_ad_1_.jpg\" alt=\"web_ad_1_\" width=\"325\" height=\"600\" \/><\/a><\/p>\n","anAlternativeClone":"1","anAlternativeProperties":"margin-bottom: -50px;"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script> <script type='text/javascript'>var ajax_object={"ajaxurl":"http:\/\/www.cherwell.org\/wp-admin\/admin-ajax.php"};</script> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Oxford","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[8.8,47.8],"today_humidity":75,"today_wind_speed":[5.7,3.5],"today_min":[8,46.4],"today_max":[10,50],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1484222400,"day_temp":[6,43],"day_name":"Thu","owm_day_index":1},{"timestamp":1484308800,"day_temp":[4,40],"day_name":"Fri","owm_day_index":2},{"timestamp":1484395200,"day_temp":[5,40],"day_name":"Sat","owm_day_index":3},{"timestamp":1484481600,"day_temp":[4,39],"day_name":"Sun","owm_day_index":4},{"timestamp":1484568000,"day_temp":[6,42],"day_name":"Mon","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[94639]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.cherwell.org/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.cherwell.org/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103647684&postid=94639&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=1a332bcd10a87df48626b63b1751fb57cec9e091#parent=http%3A%2F%2Fwww.cherwell.org%2F2017%2F01%2F11%2Fnus-vice-president-filmed-plotting-to-oust-malia-bouattia%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103647684&postid=94639&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=1a332bcd10a87df48626b63b1751fb57cec9e091#parent=http%3A%2F%2Fwww.cherwell.org%2F2017%2F01%2F11%2Fnus-vice-president-filmed-plotting-to-oust-malia-bouattia%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}</script> <script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.3.2',blog:'103647684',post:'94639',tz:'0',srv:'www.cherwell.org'}]);_stq.push(['clickTrackerInit','103647684','94639']);</script> <script src="http://www.cherwell.org/wp-content/cache/min/1/86ce6d10d65936bf7c10b3e6a0384537.js" data-minify="1"></script><script src="http://www.cherwell.org/wp-content/cache/min/1/22cf6c3ffb51c52d264ba47c008342c1.js" data-minify="1"></script> <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
 