<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7COpen+Sans%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700%7CSource+Sans+Pro%3A400%2C700%7CNoto+Sans%3A400%2C700"/><title>Rewind: Winnie-the-Pooh&#8217;s 90th birthday | Cherwell.org</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.cherwell.org/xmlrpc.php"/><meta property="og:image" content="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/10/pooh-bear.jpg?fit=1100%2C825"/><meta name="author" content="Ellie Duncan"><link rel="icon" type="image/png" href="http://www.cherwell.org/wp-content/uploads/2016/02/cfavicon.png"><link rel="alternate" type="application/rss+xml" title="Cherwell.org &raquo; Feed" href="http://www.cherwell.org/feed/"/><link rel="alternate" type="application/rss+xml" title="Cherwell.org &raquo; Comments Feed" href="http://www.cherwell.org/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Cherwell.org &raquo; Rewind: Winnie-the-Pooh&#8217;s 90th birthday Comments Feed" href="http://www.cherwell.org/2016/10/14/rewind-winnie-the-poohs-90th-birthday/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.cherwell.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=e1dd78382b84cd015981c371631ab84b"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='searchandfilter-css' href='http://www.cherwell.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all'/><link rel='stylesheet' id='magnific-popup-au-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all'/><link rel='stylesheet' id='youtube-channel-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all'/><link rel='stylesheet' id='wptt_front-css' href='http://www.cherwell.org/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=e1dd78382b84cd015981c371631ab84b' type='text/css' media='all'/><link rel='stylesheet' id='youtube-channel-gallery-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel-gallery/styles.css?ver=e1dd78382b84cd015981c371631ab84b' type='text/css' media='all'/><link rel='stylesheet' id='jquery.magnific-popup-css' href='http://www.cherwell.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=e1dd78382b84cd015981c371631ab84b' type='text/css' media='all'/><link rel='stylesheet' id='an_style-css' href='http://www.cherwell.org/wp-content/uploads/7TMzOIAAPnYd/GAOyu31F62JN.css?ver=1.9.2' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_front-css' href='http://www.cherwell.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/><link rel='stylesheet' id='td-theme-css' href='http://www.cherwell.org/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='http://www.cherwell.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all'/> <script type='text/javascript' src='http://www.cherwell.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.cherwell.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.cherwell.org/wp-content/plugins/barrel-roll/functions.js?ver=e1dd78382b84cd015981c371631ab84b'></script> <link rel='https://api.w.org/' href='http://www.cherwell.org/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cherwell.org/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cherwell.org/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Four in ten state school teachers rarely or never recommend Oxbridge' href='http://www.cherwell.org/2016/10/14/four-in-ten-state-school-teachers-rarely-or-never-recommend-oxbridge/'/><link rel="canonical" href="http://www.cherwell.org/2016/10/14/rewind-winnie-the-poohs-90th-birthday/"/><link rel='shortlink' href='http://www.cherwell.org/?p=91431'/><link rel="alternate" type="application/json+oembed" href="http://www.cherwell.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cherwell.org%2F2016%2F10%2F14%2Frewind-winnie-the-poohs-90th-birthday%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.cherwell.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cherwell.org%2F2016%2F10%2F14%2Frewind-winnie-the-poohs-90th-birthday%2F&#038;format=xml"/><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cherwell.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cherwell.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:type" content="article"/><meta property="og:title" content="Rewind: Winnie-the-Pooh&#8217;s 90th birthday"/><meta property="og:url" content="http://www.cherwell.org/2016/10/14/rewind-winnie-the-poohs-90th-birthday/"/><meta property="og:description" content="On its 90th anniversary, Ellie Duncan ponders the publication of Winnie-the-Pooh"/><meta property="article:published_time" content="2016-10-14T13:36:12+00:00"/><meta property="article:modified_time" content="2016-10-14T13:36:12+00:00"/><meta property="og:site_name" content="Cherwell.org"/><meta property="og:image" content="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/10/pooh-bear.jpg?fit=1100%2C825"/><meta property="og:image:width" content="1100"/><meta property="og:image:height" content="825"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@Cherwell_Online"/><meta name="twitter:image" content="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/10/pooh-bear.jpg?fit=1100%2C825&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.cherwell.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.cherwell.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=1600;
var tds_theme_color_site_wide="#a31919";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F jS";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5101807-1', 'auto');
  ga('send', 'pageview');</script> <link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.cherwell.org/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=81"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.cherwell.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.4.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="single single-post postid-91431 single-format-standard rewind-winnie-the-poohs-90th-birthday wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CherwellOnline/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#eb8e8f829f8499ab88838e999c8e8787c584998c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Cherwell_Online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/CherwellTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80'/><noscript><img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-73"><a href="http://www.cherwell.org/category/news/">News</a></li><li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://www.cherwell.org/category/comment/">Comment</a></li><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.cherwell.org/category/life/">Life</a></li><li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="http://www.cherwell.org/category/cherwelltv/">CherwellTV</a></li><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="http://www.cherwell.org/category/culture/">Culture</a></li><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="http://www.cherwell.org/category/sport/">Sport</a></li><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a href="http://www.cherwell.org/category/fashion/">Fashion</a></li><li id="menu-item-34871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34871"><a href="http://www.cherwell.org/category/blogs/">Blogs</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.cherwell.org/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CherwellOnline/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#8feaebe6fbe0fdcfece7eafdf8eae3e3a1e0fde8" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Cherwell_Online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/CherwellTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">13.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Oxford</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Friday, October 14th</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51"><a href="http://www.cherwell.org/advertising/">Advertising</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52"><a href="http://www.cherwell.org/contact/">Contact</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-register-div" class="td-display-none"><div class="td-login-panel-title">Register for an account</div> <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required> <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.cherwell.org/"> <img class="td-retina-data" data-retina="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" src="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" alt=""/> <span class="td-visual-hidden">Cherwell.org</span> </a></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.cherwell.org/"> <img class="td-retina-data" data-retina="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbannermobile.png" src="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbannermobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="http://www.cherwell.org/"> <img class="td-retina-data" data-retina="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" src="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png" alt=""/> </a></div><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-73"><a href="http://www.cherwell.org/category/news/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76"><a href="http://www.cherwell.org/category/comment/">Comment</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75"><a href="http://www.cherwell.org/category/life/">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-234"><a href="http://www.cherwell.org/category/cherwelltv/">CherwellTV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-74"><a href="http://www.cherwell.org/category/culture/">Culture</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233"><a href="http://www.cherwell.org/category/sport/">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232"><a href="http://www.cherwell.org/category/fashion/">Fashion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34871"><a href="http://www.cherwell.org/category/blogs/">Blogs</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.cherwell.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cherwell.org/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Culture" class="entry-crumb" itemprop="url" href="http://www.cherwell.org/category/culture/"><span itemprop="title">Culture</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Rewind: Winnie-the-Pooh&#8217;s 90th birthday"><meta itemprop="url" content="http://www.cherwell.org/2016/10/14/rewind-winnie-the-poohs-90th-birthday/">Rewind: Winnie-the-Pooh&#8217;s 90th birthday</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-91431" class="post-91431 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-childrens-fiction tag-disney tag-winnie-the-pooh" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Rewind: Winnie-the-Pooh&#8217;s 90th birthday</h1><p class="td-post-sub-title">On its 90th anniversary, Ellie Duncan ponders the publication of Winnie-the-Pooh</p><div class="td-module-meta-info"><div class="td-post-author-name">By <a href="http://www.cherwell.org/author/ellie-duncan/">Ellie Duncan</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T14:36:12+00:00">October 14, 2016</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-91431">6</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/10/pooh-bear.jpg?fit=1100%2C825" data-caption="Photo: Wikipedia"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/10/pooh-bear.jpg?resize=696%2C522" alt="" title="pooh-bear"/></a><figcaption class="wp-caption-text">Photo: Wikipedia</figcaption></figure></div><p>“Don’t underestimate the value of doing nothing, of just going along, listening to all the things you can’t hear, and not bothering.”</p><p>A.A. Milne’s contemplative, red t-shirted bear first appeared in book form in 1926, in the original eponymous collection of stories, followed two years later by The House at Pooh Corner. Milne wrote the stories for his young son, after whom Pooh’s best friend Christopher Robin is named, and the inspiration for the vibrant cast of animal characters was taken from Christopher’s toy collection.</p><p>The animals in Winnie-the-Pooh are what make it one of the most recognisable and iconic children’s stories in the last century, peppered with quirks and remarks testament to its lasting individuality. Tigger’s pogo-stick-like tail, Pooh’s poetic tendencies and Piglet’s adorable bewilderment at the world evoke more intense childhood nostalgia with each YouTube video watched. Every cast of children’s characters produces a personal favourite, and my heart goes out in particular to Eeyore, who surely epitomises the frustration of any reader not to be able to reach into a book and tell a character that everything is going to be just fine. The adjective ‘Eeyorish’ has even made it into the Oxford English Dictionary as “deeply pessimistic, gloomy” and his melancholic reflections on life are one of the most memorable trademarks of the story.</p><p>In 1932, Pooh appeared for the first time in his classic red t-shirt, in the first colour motion picture of the story made by Stephen Slesinger. After buying the rights in 1930, Slesinger cultivated a multi-million dollar Winnie-the-Pooh empire. Since then, Pooh has become associated vividly with Disney. Pooh’s brand might be lucrative but it will always be simultaneously, soothingly simple in the gentle world of Hundred Acre Wood— which can be visited via reading the book or heading down the M25 towards Hatfield, the location of Ashdown Forest, where you can visit the real life inspiration for Pooh Corner.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.cherwell.org/2010/11/08/cherwell-photo-blog-5th-week-blues/" target="_blank" rel="dofollow" class="u3e796c22dbed36386d7edd61e6068b04"><style>.u3e796c22dbed36386d7edd61e6068b04{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #C0392B!important;text-decoration:none}.u3e796c22dbed36386d7edd61e6068b04:active,.u3e796c22dbed36386d7edd61e6068b04:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u3e796c22dbed36386d7edd61e6068b04{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:0.7;transition:opacity 250ms;webkit-transition:opacity 250ms}.u3e796c22dbed36386d7edd61e6068b04 .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px}.u3e796c22dbed36386d7edd61e6068b04 .postTitle{color:#141414;text-decoration:underline!important;font-size:16px}.u3e796c22dbed36386d7edd61e6068b04:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Related</span>&nbsp; <span class="postTitle">Cherwell photo blog - 5th Week (blues)</span></div></a></div><p>Nowadays, nostalgic Winnie-the-Pooh love remains a strong force for good in the world; it has recently produced a new story called Winnie-the-Pooh and the Missing Bees, illustrated by Mark Burgess, to raise awareness of the bee decline—particularly good news for anyone as partial to honey as Pooh. Finally, for anyone who wants to combine Pooh-love with skill and precision, look no further than what must surely be the happiest sporting competition in existence, the World Pooh Sticks Championships 2017.</p></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cherwell.org/author/ellie-duncan/">Ellie Duncan</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ellie Duncan"></span><meta itemprop="datePublished" content="2016-10-14T14:36:12+00:00"><meta itemprop="dateModified" content="2016-10-14T14:36:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cherwell.org/2016/10/14/rewind-winnie-the-poohs-90th-birthday/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cherwell.org/wp-content/uploads/2016/03/cherwellbanner.png"></span><meta itemprop="name" content="Cherwell.org"></span><meta itemprop="headline " content="Rewind: Winnie-the-Pooh&#039;s 90th birthday"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/10/pooh-bear.jpg?fit=1100%2C825"><meta itemprop="width" content="1100"><meta itemprop="height" content="825"></span> </footer></article> <script>var block_td_uid_1_5800f691a2f04 = new tdBlock();
block_td_uid_1_5800f691a2f04.id = "td_uid_1_5800f691a2f04";
block_td_uid_1_5800f691a2f04.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5800f691a2f04_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":91431,"live_filter_cur_post_author":"100021"}';
block_td_uid_1_5800f691a2f04.td_column_number = "3";
block_td_uid_1_5800f691a2f04.block_type = "td_block_related_posts";
block_td_uid_1_5800f691a2f04.post_count = "1";
block_td_uid_1_5800f691a2f04.found_posts = "1";
block_td_uid_1_5800f691a2f04.header_color = "";
block_td_uid_1_5800f691a2f04.ajax_pagination_infinite_stop = "";
block_td_uid_1_5800f691a2f04.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_5800f691a2f04);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5800f691a2f04_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5800f691a2f04"><h4 class="td-related-title"><a id="td_uid_2_5800f691a793e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5800f691a2f04" href="#">RELATED ARTICLES</a><a id="td_uid_3_5800f691a84f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5800f691a2f04" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5800f691a2f04 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.cherwell.org/2016/10/07/a-world-in-one-sentence/" rel="bookmark" title="A world in one sentence"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.cherwell.org/wp-content/uploads/2016/10/child-reading.jpg?resize=218%2C150" alt="" title="A world in one sentence"/></a></div> <a href="http://www.cherwell.org/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2016/10/07/a-world-in-one-sentence/" rel="bookmark" title="A world in one sentence">A world in one sentence</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5800f691a2f04" data-td_block_id="td_uid_1_5800f691a2f04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_5800f691a2f04" data-td_block_id="td_uid_1_5800f691a2f04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/10/14/rewind-winnie-the-poohs-90th-birthday/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103647684&#038;postid=91431&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=4.0.3&#038;sig=d564d61a0d2085e40fe3f2f5af25aa3fcee32034#parent=http%3A%2F%2Fwww.cherwell.org%2F2016%2F10%2F14%2Frewind-winnie-the-poohs-90th-birthday%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value=""/></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><style scoped>.td_uid_4_5800f691bdcba_rand .td_module_wrap:hover .entry-title a,.td_uid_4_5800f691bdcba_rand a.td-pulldown-filter-link:hover,.td_uid_4_5800f691bdcba_rand .td-subcat-item a:hover,.td_uid_4_5800f691bdcba_rand .td-subcat-item .td-cur-simple-item,.td_uid_4_5800f691bdcba_rand .td_quote_on_blocks,.td_uid_4_5800f691bdcba_rand .td-opacity-cat .td-post-category:hover,.td_uid_4_5800f691bdcba_rand .td-opacity-read .td-read-more a:hover,.td_uid_4_5800f691bdcba_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_4_5800f691bdcba_rand .td-instagram-user a{color:#9a0000}.td_uid_4_5800f691bdcba_rand .td-next-prev-wrap a:hover,.td_uid_4_5800f691bdcba_rand .td-load-more-wrap a:hover{background-color:#9a0000;border-color:#9a0000}.td_uid_4_5800f691bdcba_rand .block-title span,.td_uid_4_5800f691bdcba_rand .td-trending-now-title,.td_uid_4_5800f691bdcba_rand .block-title a,.td_uid_4_5800f691bdcba_rand .td-read-more a,.td_uid_4_5800f691bdcba_rand .td-weather-information:before,.td_uid_4_5800f691bdcba_rand .td-weather-week:before,.td_uid_4_5800f691bdcba_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_4_5800f691bdcba_rand .td-exchange-header:before,.td_uid_4_5800f691bdcba_rand .td-post-category:hover{background-color:#9a0000}.td_uid_4_5800f691bdcba_rand .block-title{border-color:#9a0000}.td_uid_4_5800f691bdcba_rand .block-title span,.td_uid_4_5800f691bdcba_rand .td-trending-now-title,.td_uid_4_5800f691bdcba_rand .block-title a{color:#}</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5800f691bdcba_rand td-social-style5 td-social-boxed td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,913</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/CherwellOnline" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,684</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/cherwell_online" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">371</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/cherwelltv" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <style scoped>.td_uid_5_5800f691bfbef_rand .td_module_wrap:hover .entry-title a,.td_uid_5_5800f691bfbef_rand a.td-pulldown-filter-link:hover,.td_uid_5_5800f691bfbef_rand .td-subcat-item a:hover,.td_uid_5_5800f691bfbef_rand .td-subcat-item .td-cur-simple-item,.td_uid_5_5800f691bfbef_rand .td_quote_on_blocks,.td_uid_5_5800f691bfbef_rand .td-opacity-cat .td-post-category:hover,.td_uid_5_5800f691bfbef_rand .td-opacity-read .td-read-more a:hover,.td_uid_5_5800f691bfbef_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_5_5800f691bfbef_rand .td-instagram-user a{color:#9a0000}.td_uid_5_5800f691bfbef_rand .td-next-prev-wrap a:hover,.td_uid_5_5800f691bfbef_rand .td-load-more-wrap a:hover{background-color:#9a0000;border-color:#9a0000}.td_uid_5_5800f691bfbef_rand .block-title span,.td_uid_5_5800f691bfbef_rand .td-trending-now-title,.td_uid_5_5800f691bfbef_rand .block-title a,.td_uid_5_5800f691bfbef_rand .td-read-more a,.td_uid_5_5800f691bfbef_rand .td-weather-information:before,.td_uid_5_5800f691bfbef_rand .td-weather-week:before,.td_uid_5_5800f691bfbef_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_5_5800f691bfbef_rand .td-exchange-header:before,.td_uid_5_5800f691bfbef_rand .td-post-category:hover{background-color:#9a0000}.td_uid_5_5800f691bfbef_rand .block-title{border-color:#9a0000}.td_uid_5_5800f691bfbef_rand .block-title span,.td_uid_5_5800f691bfbef_rand .td-trending-now-title,.td_uid_5_5800f691bfbef_rand .block-title a{color:#}</style><script>var block_td_uid_5_5800f691bfbef = new tdBlock();
block_td_uid_5_5800f691bfbef.id = "td_uid_5_5800f691bfbef";
block_td_uid_5_5800f691bfbef.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9a0000","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5800f691bfbef_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5800f691bfbef.td_column_number = "1";
block_td_uid_5_5800f691bfbef.block_type = "td_block_11";
block_td_uid_5_5800f691bfbef.post_count = "5";
block_td_uid_5_5800f691bfbef.found_posts = "8";
block_td_uid_5_5800f691bfbef.header_color = "#9a0000";
block_td_uid_5_5800f691bfbef.ajax_pagination_infinite_stop = "";
block_td_uid_5_5800f691bfbef.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_5800f691bfbef);</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_5_5800f691bfbef_rand td-pb-border-top" data-td-block-uid="td_uid_5_5800f691bfbef"><div id=td_uid_5_5800f691bfbef class="td_block_inner"><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2016/10/13/blind-date-week-1-2/" rel="bookmark" title="Blind Date: Week 1"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.cherwell.org/wp-content/uploads/2016/10/14572009_1140082729361233_503472251_o-e1476361566277.jpg?resize=218%2C150" alt="" title="Blind Date: Week 1"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2016/10/13/blind-date-week-1-2/" rel="bookmark" title="Blind Date: Week 1">Blind Date: Week 1</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/aidanbalfe/">Aidan Balfe</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T13:21:50+00:00">October 13, 2016</time></span></div><div class="td-excerpt"> Greyhounds and other dogs leave a strong impression on both sides of Cherwell's first blind date of the year</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2016/10/12/why-its-okay-to-hate-freshers-week-but-its-only-okay-to-admit-it-one-year-later/" rel="bookmark" title="Why it’s okay to hate freshers’ week (but it’s only okay to admit it one year later)"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.cherwell.org/wp-content/uploads/2016/10/image-8.jpeg?resize=218%2C150" alt="" title="Why it’s okay to hate freshers’ week (but it’s only okay to admit it one year later)"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2016/10/12/why-its-okay-to-hate-freshers-week-but-its-only-okay-to-admit-it-one-year-later/" rel="bookmark" title="Why it’s okay to hate freshers’ week (but it’s only okay to admit it one year later)">Why it’s okay to hate freshers’ week (but it’s only okay to admit it...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/nicola-dwornik/">Nicola Dwornik</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T09:06:32+00:00">October 12, 2016</time></span></div><div class="td-excerpt"> Nicola Dwornik explains her animosity towards this cherished university institution</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2016/10/12/wednesday-weltanschauung-libertarian-paternalism/" rel="bookmark" title="Wednesday Weltanschauung: Libertarian Paternalism"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2016/10/choice-e1476258486261.jpg?resize=218%2C150" alt="" title="Wednesday Weltanschauung: Libertarian Paternalism"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2016/10/12/wednesday-weltanschauung-libertarian-paternalism/" rel="bookmark" title="Wednesday Weltanschauung: Libertarian Paternalism">Wednesday Weltanschauung: Libertarian Paternalism</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/lucinda-chamberlain/">Lucinda Chamberlain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T09:00:18+00:00">October 12, 2016</time></span></div><div class="td-excerpt"> Wednesday Weltanschauung is a series promoting interesting or unusual world views. The first, on the unlikely marriage between Libertarianism and Paternalism, comes from Lucinda Chamberlain.</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2016/10/12/not-wong-trigger-warnings/" rel="bookmark" title="Not Wong: Trigger Warnings"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.cherwell.org/wp-content/uploads/2016/10/Books.jpg?resize=218%2C150" alt="" title="Not Wong: Trigger Warnings"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2016/10/12/not-wong-trigger-warnings/" rel="bookmark" title="Not Wong: Trigger Warnings">Not Wong: Trigger Warnings</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/brian-wong/">Brian Wong</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T08:56:37+00:00">October 12, 2016</time></span></div><div class="td-excerpt"> Brian Wong takes issue with the rising condemnation of Trigger Warnings by the political and educational establishment</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.cherwell.org/2016/10/11/merton-declares-war-on-corpus/" rel="bookmark" title="Merton declares war on Corpus"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.cherwell.org/wp-content/uploads/2016/10/corpus.jpg?resize=218%2C150" alt="" title="Merton declares war on Corpus"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.cherwell.org/2016/10/11/merton-declares-war-on-corpus/" rel="bookmark" title="Merton declares war on Corpus">Merton declares war on Corpus</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.cherwell.org/author/tonydiver/">Tony Diver</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-11T15:17:53+00:00">October 11, 2016</time></span></div><div class="td-excerpt"> Merton JCR has passed a war motion against Corpus Christi, shortly after Oriel voted to refer to it as "0th Quad"</div></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://www.cherwell.org/2011/04/18/what-is-cherwell/">About</a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55"><a href="http://www.cherwell.org/2011/04/18/cherwell-staff/">Staff List</a></li><li id="menu-item-34878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34878"><a href="http://survey.cherwell.org/cherwell-96-years-of-independent-journalism/">Recruitment</a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56"><a href="http://www.cherwell.org/advertising/">Advertising</a></li><li id="menu-item-34879" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34879"><a href="http://www.ospl.org/#!subscriptions/psvdt">Subscriptions</a></li><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57"><a href="http://www.cherwell.org/contact/">Contact</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> Development by Mack Grenfell</div></div></div></div></div><div id="zBd9FLus14nD" class="jdbeQU5NFIck" style="background:#dddddd;"></div> <script type="text/javascript">/*  */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anModalTitle":"Adblocker detected! Please consider reading this notice.","anModalText":"<p>We've detected that you are using AdBlock Plus ore some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Cherwell.org\" href=\"http:\/\/www.mackg.com\" target=\"_blank\">www.mackg.com<\/a> to your ad blocking whitelist or disable your adblocking software.<\/strong><\/p>\n","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalCross":"2","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anOptionModalBxtitle":"","anAlternativeActivation":true,"anAlternativeElement":".getaround","anAlternativeText":"<p><a href=\"http:\/\/survey.cherwell.org\/cherwell-96-years-of-independent-journalism\/\"><img class=\"alignnone wp-image-4802 size-full\" src=\"http:\/\/www.cherwell.org\/wp-content\/uploads\/2016\/03\/web_ad_1_.jpg\" alt=\"web_ad_1_\" width=\"325\" height=\"600\" \/><\/a><\/p>\n","anAlternativeClone":"1","anAlternativeProperties":"margin-bottom: -50px;"}/*  */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <script type='text/javascript' src='http://www.cherwell.org/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script> <script type='text/javascript' src='http://www.cherwell.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='http://www.cherwell.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script> <script type='text/javascript' src='http://www.cherwell.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script> <script type='text/javascript' src='http://www.cherwell.org/wp-includes/js/comment-reply.min.js?ver=e1dd78382b84cd015981c371631ab84b'></script> <script type='text/javascript'>/*  */
var ajax_object = {"ajaxurl":"http:\/\/www.cherwell.org\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.cherwell.org/wp-content/uploads/7TMzOIAAPnYd/NEqjdttkX67D.js?ver=1.9.2'></script> <script type='text/javascript' src='http://www.cherwell.org/wp-includes/js/wp-embed.min.js?ver=e1dd78382b84cd015981c371631ab84b'></script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Oxford","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[13.4,56.1],"today_humidity":84,"today_wind_speed":[4.3,2.7],"today_min":[13.4,56.1],"today_max":[13.4,56.1],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1476529200,"day_temp":[14,58],"day_name":"Sat","owm_day_index":1},{"timestamp":1476615600,"day_temp":[12,54],"day_name":"Sun","owm_day_index":2},{"timestamp":1476702000,"day_temp":[14,57],"day_name":"Mon","owm_day_index":3},{"timestamp":1476788400,"day_temp":[12,54],"day_name":"Tue","owm_day_index":4},{"timestamp":1476874800,"day_temp":[10,50],"day_name":"Wed","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[91431]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cherwell.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cherwell.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}</script> <![endif]--> <script type="text/javascript">var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103647684&postid=91431&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=4.0.3&sig=d564d61a0d2085e40fe3f2f5af25aa3fcee32034#parent=http%3A%2F%2Fwww.cherwell.org%2F2016%2F10%2F14%2Frewind-winnie-the-poohs-90th-birthday%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103647684&postid=91431&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=4.0.3&sig=d564d61a0d2085e40fe3f2f5af25aa3fcee32034#parent=http%3A%2F%2Fwww.cherwell.org%2F2016%2F10%2F14%2Frewind-winnie-the-poohs-90th-birthday%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}</script> <script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'103647684',post:'91431',tz:'1',srv:'www.cherwell.org'} ]);
	_stq.push([ 'clickTrackerInit', '103647684', '91431' ]);</script> <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
 